hubertf's NetBSD Blog
Send interesting links to hubert at feyrer dot de!
 
[20040610] vpnc package update
pkgsrc is frozen right now, so I can't import the package for now. I have put an updated package for vpnc 0.2-rm+zomb.1, the software to allow NetBSD to connect to a Cisco VPN, up here. See also my (german language, sorry) article on how to use vpnc on both NetBSD and Linux.

[Tags: , , ]


Disclaimer: All opinion expressed here is purely my own. No responsibility is taken for anything.

Access count: 24854222
Copyright (c) Hubert Feyrer